Yagami's Index du Forum
Yagami's
Yagami's Team
 
Yagami's Index du ForumFAQRechercherS’enregistrerConnexion

:: petit probleme ::

 
Poster un nouveau sujet   Répondre au sujet    Yagami's Index du Forum -> Autre -> Aide
Sujet précédent :: Sujet suivant  
Auteur Message
Konzell


Hors ligne

Inscrit le: 16 Jan 2010
Messages: 17
Localisation: haha.... chu où deja moi???

MessagePosté le: Mar 19 Jan - 18:46 (2010)    Sujet du message: petit probleme Répondre en citant

je me demande si vous aussi ça le fait mais mes icônes clan et buddy ont disparues, est-ce normal? si non connaissez vous un moyen pour y remédier?
_________________


Revenir en haut
MSN
Publicité






MessagePosté le: Mar 19 Jan - 18:46 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Baltimor
Administrateur

Hors ligne

Inscrit le: 30 Jan 2009
Messages: 529
Localisation: France

MessagePosté le: Mar 19 Jan - 18:50 (2010)    Sujet du message: petit probleme Répondre en citant

hum, soit c'est la maj qui a fait ça soit t'as un réel problème ^^
bah je go S4 pour la maj et je te dis si ça me le fait ou pas =)
_________________


Revenir en haut
MSN
Konzell


Hors ligne

Inscrit le: 16 Jan 2010
Messages: 17
Localisation: haha.... chu où deja moi???

MessagePosté le: Mar 19 Jan - 18:52 (2010)    Sujet du message: petit probleme Répondre en citant

ok merci

edit je l'ai azi trouvés (en bas XD)
_________________


Revenir en haut
MSN
Baltimor
Administrateur

Hors ligne

Inscrit le: 30 Jan 2009
Messages: 529
Localisation: France

MessagePosté le: Mar 19 Jan - 22:55 (2010)    Sujet du message: petit probleme Répondre en citant

ah ok, bah ça c'est une refonte de la présentation des icônes qui a eu lieu il y a quelques maj
_________________


Revenir en haut
MSN
Bergen


Hors ligne

Inscrit le: 05 Oct 2009
Messages: 193
Localisation: Région Centre

MessagePosté le: Mer 20 Jan - 10:52 (2010)    Sujet du message: petit probleme Répondre en citant

omg pas doué XD
_________________





Revenir en haut
MSN Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:34 (2018)    Sujet du message: petit probleme

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Yagami's Index du Forum -> Autre -> Aide Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Flowers of Evil © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com